TAO
Az alábbi dokumentumok némelyikéhez Microsoft Office 2007, OpenOffice.org 3.0 vagy újabb verzió szükséges.
Amennyiben korábbi Microsoft Office-szal rendelkezik, szüksége lesz erre a bővítményre.


TAO határozat